× Requests and support related to jBackend.

No Sound in Push

  • fricktalinfo
  • Topic Author
  • Offline
  • New Member
  • New Member
More
2 years 2 months ago #7137 by fricktalinfo
No Sound in Push was created by fricktalinfo
After one year it is now obligatory that I provide the APP with the new certificate, I would like to use this to improve one or the other. Unfortunately the APP does not make a sound when I send the message via JBackend. But if I send the message via Firebase directly and turn on the tone on there, a tone sounds. What did I do wrong or where do I have to set this? Unfortunately I have not found any instructions for such a topic. It would be good if you have an example on your site how to integrate the push.

Thanks for your feedback.
Greetings Ciril

Please Log in or Create an account to join the conversation.

  • fricktalinfo
  • Topic Author
  • Offline
  • New Member
  • New Member
More
1 year 4 months ago #7215 by fricktalinfo
Replied by fricktalinfo on topic No Sound in Push
Any Help? This Topic is about 10 month old and no Reply?
ThX

Please Log in or Create an account to join the conversation.

  • fricktalinfo
  • Topic Author
  • Offline
  • New Member
  • New Member
More
1 year 3 months ago #7218 by fricktalinfo
Replied by fricktalinfo on topic No Sound in Push
Another 3 Weeks an now ist the subscrition ready for renew so please give me a sign of life.
THX

Please Log in or Create an account to join the conversation.

Time to create page: 0.115 seconds